<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Fermi a zero i decessi Covid nella Metrocittà | Attualità FIRENZE</title>
<link rel="canonical" href="https://www.quinewsfirenze.it/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm"/>
<link href="https://www.quinewsfirenze.it/amp/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm" rel="amphtml">
 
<meta property="og:title" content="Fermi a zero i decessi Covid nella Metrocittà" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quinewsfirenze.it/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm" />
<meta property="og:site_name" content="www.quinewsfirenze.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/9/1/91-covid-mascherina-gente-che-cammina-turisti--21-.jpg"/>
<meta property="og:description" content=" FIRENZE: L&#039;aggiornamento sull&#039;epidemia a livello regionale non ha segnalato decessi ma ha rilevato nuovi casi, uno riferito al cluster individuato nel Mugello"/>
<meta property="fb:app_id" content="525680354298809"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsFirenze"/>
<meta name="twitter:domain" content="www.quinewsfirenze.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Fermi a zero i decessi Covid nella Metrocittà"/>
<meta name="twitter:description" content=" FIRENZE: L&#039;aggiornamento sull&#039;epidemia a livello regionale non ha segnalato decessi ma ha rilevato nuovi casi, uno riferito al cluster individuato nel Mugello"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/9/1/91-covid-mascherina-gente-che-cammina-turisti--21-.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->



<link href="https://cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/firenze-stylesheet202007151809_20200715182420.css" />



<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-20', 'auto');

  ga('create', 'UA-45891862-39', 'quinews.net', {'name': 'Properties'});
  ga('Properties.send', 'pageview');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'firenze');
    t.setAttribute('data-metadata', '{"title": "Fermi a zero i decessi Covid nella Metrocittà", "template": "articolo", "pubstartdate": 1596375180}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32843629" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32843629&cv=2.0&cj=1" alt="comscore" />
</noscript>
<!-- End comScore Tag -->






<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="firenze">
		
		<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.firenze{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=525680354298809";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>FIRENZE</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">25°</span></td><td align="right"><span class="temp max">36°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">24°</span></td><td align="right"><span class="temp max">32°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/10d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-firenze.jpg" height="72" alt="Qui News firenze, Cronaca, Sport, Notizie Locali firenze"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">domenica <strong>02 agosto 2020</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiNewsFirenze.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=525680354298809" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="bold"><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/arte.htm">Arte</a></li>
							
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>

  						<li><a style="background-color:red;text-transform:uppercase;font-weight:bold;" href="/elezioni-2020.htm">Elezioni</a></li>
							 							 							<li><a href="/eventi.htm">Eventi</a></li>							<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div> 
		<div id="header05">
			<div class="row">

				
								
				<div class="col">
					<!-- QUInews970x250 -->
<center>
	<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:60px;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="8943428366"></ins>
</center>

<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

 
				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm">Fermi a zero i decessi Covid nella Metrocittà</a>
											<a href="/firenze-quarantanni-fa-la-trage-di-bologna.htm">Strage di Bologna, il Gonfalone alla cerimonia</a>
											<a href="/firenze-il-set-dei-giancattivi-e-un-portico-fantasma.htm">Il set dei Giancattivi è un portico fantasma</a>
											<a href="/calenzano-pulmini-scuola-piu-sicuri-grazie-sanificazione-ozono.htm">Pulmini più sicuri grazie all'ozono</a>
									</div>
			</div>
				<div class="clearfix"></div>

	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8 aa">
				
				<article>
						<div class="wrappervideo" style="margin:0 0 7px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 16px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Il ponte di Genova alla vigilia dell'inaugurazione: il video dal drone</div>
<iframe src="https://video.corriere.it/video-embed/e124fa0a-d49d-11ea-85eb-cddcd933cbd3?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true" width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe></div> 
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">domenica <strong>02 agosto 2020</strong> ore 15:33</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Fermi a zero i decessi Covid nella Metrocittà</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
	<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.quinewsfirenze.it/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm"></script>
	</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/9/1/91-covid-mascherina-gente-che-cammina-turisti--21-.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/9/1/91-covid-mascherina-gente-che-cammina-turisti--21-.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>L'aggiornamento sull'epidemia a livello regionale non ha segnalato decessi ma ha rilevato nuovi casi, uno riferito al cluster individuato nel Mugello</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Non sono stati segnalati nuovi decessi nelle ultime 24 ore, lo ha reso noto la Asl sulla base del bollettino sanitario regionale. Restano quindi 417 i decessi fiorentini.</p><p>Sono fermi a 1.135 i deceduti dall’inizio dell’epidemia in Toscana, dopo i 417 della provincia di Firenze, il numero maggiore di perdite è a Massa Carrara con 174 morti, 143 a Lucca e 90 a Pisa.</p><p>Il tasso di mortalità toscano per Covid-19 è di 30,4 su 100.000 residenti contro il 58,2 su 100.000 della media italiana.</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="covid-nuovi-casi-tra-il-mugello-e-firenze.htm"><i class="icon-circle-arrow-right"></i> Covid, nuovi casi tra il Mugello e Firenze</a></li>
																			<li><a tabindex="135" href="firenze-covid-su-14-nuovi-casi-10-sono-nel-fiorentino.htm"><i class="icon-circle-arrow-right"></i> Covid, su 14 nuovi casi 10 sono nel Fiorentino</a></li>
																			<li><a tabindex="135" href="covid-5-nuovi-casi-tra-firenze-e-il-mugello.htm"><i class="icon-circle-arrow-right"></i> Covid, 5 nuovi casi tra Firenze e il Mugello</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
						
				</article>
				
								
							
				

				
        


			

				
				<center></center>
					
								<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
				
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.quinewsfirenze.it/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/mugello" rel="tag">mugello</a></li>
        				        					<li><a href="/tag/asl" rel="tag">asl</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/provincia-di-firenze" rel="tag">provincia di firenze</a></li>
        				        					<li><a href="/tag/provincia-di-massa-carrara" rel="tag">provincia di massa-carrara</a></li>
        				        					<li><a href="/tag/lucca" rel="tag">lucca</a></li>
        				        					<li><a href="/tag/pisa" rel="tag">pisa</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
	

<div id="wrapblockcheck">
  <div class="adBanner">&nbsp;</div>
</div>

<span data-id="190" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>








<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
  <img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" />
</a>

	
	<span data-id="191" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->


<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px;margin-top: 15px;">
<!-- Quinews300x250 Second -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="1533083933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<div id='300x250third' style='text-align: center;margin-top: 10px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('300x250third'); });
  </script>
</div>
	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/9/1/91-covid-mascherina-gente-che-cammina-turisti--21-.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-fermi-a-zero-i-decessi-covid-nella-metrocitta.htm">Fermi a zero i decessi Covid nella Metrocittà</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-quarantanni-fa-la-trage-di-bologna.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/2/4/24-milani-a-bologna-per-il-40°-anniversario-della-strage-1-cropped-79.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-quarantanni-fa-la-trage-di-bologna.htm">Strage di Bologna, il Gonfalone alla cerimonia</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-il-set-dei-giancattivi-e-un-portico-fantasma.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/3/3/33-liberta-giancattivi-l.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-il-set-dei-giancattivi-e-un-portico-fantasma.htm">Il set dei Giancattivi è un portico fantasma</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/calenzano-pulmini-scuola-piu-sicuri-grazie-sanificazione-ozono.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/2/5/25-scuolabus-cropped-28.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/calenzano-pulmini-scuola-piu-sicuri-grazie-sanificazione-ozono.htm">Pulmini più sicuri grazie all'ozono</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE QUI NEWS</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
				<p><strong>Marco Migli</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<!--<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>-->
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w59-h59/images/8/3/83-antonio-lenoci.png" alt="" style="width:60px;">
				<p><strong>Antonio Lenoci</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>Lucia Bigozzi, Guido Bini, Marcella Bitozzi, Simona Buracci, Valentina Caffieri, Andrea Duranti, Francesco Fondelli,  Linda Giuliani, Filippo Landi, Dina Laurenzi,  Mario Mannucci, Antonella Mazzei.</p>
						<div class="clearfix"></div>
					</div>

				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Agenzia TOSCANAMEDIA</strong></p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><i>Direttore</i><br><strong>Elisabetta Matini</strong></p>
						<p style="margin: 0px;"><i>Capo Redattore</i><br>Serena Margheri</p>
						<p style="margin: 0px;"><i>Redattori</i><br>Marco Armeni<br>Dario Pagli<br>René Pierotti</p>
					</div>
				</div>

					<div class="col footer_mobile" style="width: 155px;margin:30px 0px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
					</div>
				</div>
				</div>
			</div>
			<div class="col w11">

				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
					
				<br />
				<br />

				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
														</ul> 

				
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										
										
										<li><a href="/blog/psico-cose/storia-di-un-tacco-a-spillo-ansia-controllo.htm">Psico-cose di Federica Giusti</a></li>
										
										<li><a href="/blog/incontri-darte/luca-bellandi-incanto-pittura.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/valdera.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/legalita-e-non-solo-antonino-caponnetto/il-modello-da-seguire-per-gli-stati-uniti-europa.htm">Legalità e non solo di Salvatore Calleri</a></li>
										
										<li><a href="/blog/raccolte/scilla-e-cariddi-sogno-mezza-estate.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/fauda-e-balagan/il-quirinale-la-casa-della-memoria-e-della-riconc.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
										<li><a href="/blog/due-chiacchiere-in-cucina/firenze-prosit.htm">Due chiacchiere in cucina di Sabrina Rossello</a></li>
										
										<li><a href="/blog/archeologia-e-futuro/aithale-libro-della-pagliantini-sullarcheologia.htm">Archeologia e futuro di Franco Cambi</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/diffusione-covid-19-indice-rt-cosa-conta-davvero.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/la-responsabilita-politica.htm">SHALOM La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/mare-greco.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/le-stelle-di-astrea/loroscopo-di-luglio-di-astrea.htm">LE STELLE DI ASTREA di Edit Permay</a></li>
										
										<li><a href="/blog/luppolo-di-mare-e-altre-storie-di-birra/intervista-a-francesco-antonelli-mr-brewing-bad.htm">Luppolo di mare e altre storie di birra di Davide Cappannari</a></li>
										
										<li><a href="/blog/turbative/brivido-di-terrore-e-la-semplificazione.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/manteniamo-le-distanze.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">Easy ridere di Dario Greco</a></li>
										
										<li><a href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/dove-eravate-quando-avete-capito-il-coronavirus.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/quando-il-funerale-diventa-un-lusso.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/parole-milonguere/diario-di-una-tanghera.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/raccontaredigusto/bon-bon-di-melone-mantovano-igp-al-grana-padano.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/qua-la-zampa/un-fiocchetto-giallo-per-dire-rispettami.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/toscana-argentina/gli-italici-jose-francisco-minetto.htm">Toscana Argentina di José Francisco  Minetto</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/ricambio-generazionale-daniele-salvadori-bplaj.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/vegan-e/tiberio-felice-evaso-di-carcere-vegan-vegno-gene-ippoasi.htm">Vegan è... di Gente di Ippoasi</a></li>
										
										<li><a href="/blog/le-cose-petit/sogno-di-una-notte-di-mezza-estate-anna-nan-cercignano.htm">Le cose petites di Anna NaN Cercignano</a></li>
										
										<li><a href="/blog/la-risposta-e-lascolto/sento-di-aver-smarrito-la-mia-strada-blog-charlie-telefono-amico.htm">La risposta e (') l'ascolto di CHARLIE telefono amico</a></li>
										
										<li><a href="/blog/la-biblioteca-di-babele/bianco-come-alessandro-rosso-come-d-avenia-blog-francesco-feola.htm">La biblioteca di Babele di Francesco Feola</a></li>
										
										<li><a href="/blog/la-differenza-dei-dettagli/parliamo-di-illuminazione.htm">La differenza dei dettagli di Michele Sartini</a></li>
										
										<li><a href="/blog/la-madia-e-il-capanno/ilari-e-trampali.htm">La madia e il capanno di Barbara Mori</a></li>
										
										<li><a href="/blog/jazz-corner/eric-clapton-e-tornato.htm">Jazz Corner di Leonardo Boni</a></li>
										
										<li><a href="/blog/vita-a-sei-zampe/anche-i-cani-invecchiano.htm">Vita a sei zampe di Elena Casi</a></li>
										
										<li><a href="/blog/leggere/leggere-in-nazionale.htm">Leggere di Roberto Cerri</a></li>
										
										
														</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="https://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="https://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="https://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3">
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/contatti.htm">Contatti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/provider.htm">Provider</a><br>
					<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="http://www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a>
					</p>
				</div>
				<div class="clearfix"></div>
				<div class="row no-mobile" style="margin-top: 15px;border-top: 2px dotted silver;padding-top:7px;">
					<div class="col w3">
						<div >
								<div style="float:left;width:790px">
									<img src="//cdn.quinews.net/slir/w50/loghi/logo-quinews.png" width="50" align="left" border="0" style="margin:3px 6px 20px 0">
									<strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
									Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
									PUBBLICITA' in proprio - tel 348 6920691 - <strong>Fatturazione Elettronica W7YVJk9</strong>
									
								</div>
								<div class="footer_face" style="float:right;width:150px">
									<strong style="float: left">ASSOCIATO</strong>
									<a href="http://www.uspi.it" rel="nofollow" target="_blank"><img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/common/assets/img/logo-USPI.jpg" alt="" style="width:60px;"></a>
									<div class="clearfix"></div>
								</div>
								<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>




<script type="text/javascript" src="https://cdn.quinews.net/cache/firenze-javascript202003021700_20200228123127.js" charset="utf-8"></script>

<script src="//cdn.quinews.net/common/assets/v202003051630/js/main.min.js"></script>




<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="firenze" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<!--<script src="//cdn.quinews.net/common/assets/v201903111112/js/cookiechoices.js"></script>-->
<script>
 // document.addEventListener('DOMContentLoaded', function(event) {
 //    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
 //  });
</script>

<!-- Quantcast Choice. Consent Manager Tag 
<script type="text/javascript" async=true>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</script>-->

<!-- End Quantcast Choice. Consent Manager Tag -->
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "4TaSCMCchlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=4TaSCMCchlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>

(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });

</script>



<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


<script type="text/javascript" src="https://lead.aperion.it/javascript/privacychoices.js"></script>


<script type="text/javascript">
	
 	document.addEventListener('DOMContentLoaded', function(event) {
    // cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
    privacyChoices.checkCoockieScript('firenze', 'it')
  });

</script>




<!--Start Cookie Script-->
<script type="text/javascript" charset="UTF-8" src="//cookie-script.com/s/95d158238de3c47e2dc2c3c994e869d0.js"></script>
<!--End Cookie Script-->


<!-- forebase -->


	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	
</body>
</html>