<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Mamme e bimbi, ecco i primi 30 profughi ucraini | Attualità FIRENZE</title>
<link rel="canonical" href="https://www.quinewsfirenze.it/firenze-primi-30-profughi-ucraina.htm"/>
<link href="https://www.quinewsfirenze.it/amp/firenze-primi-30-profughi-ucraina.htm" rel="amphtml">
 
<meta property="og:title" content="Mamme e bimbi, ecco i primi 30 profughi ucraini" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quinewsfirenze.it/firenze-primi-30-profughi-ucraina.htm" />
<meta property="og:site_name" content="www.quinewsfirenze.it" />
<meta property="og:image" content="https://cdn.quinews.net/slir/w1200-h630/images/7/0/70-scuola-figli-cropped-42-cropped-20.jpg"/>
<meta property="og:description" content=" FIRENZE: Sono arrivati sul territorio fiorentino mentre un vertice in prefettura studiava il piano per l&#039;accoglienza. Prima opzione: gli ex alberghi sanitari"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsFirenze"/>
<meta name="twitter:domain" content="www.quinewsfirenze.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Mamme e bimbi, ecco i primi 30 profughi ucraini"/>
<meta name="twitter:description" content=" FIRENZE: Sono arrivati sul territorio fiorentino mentre un vertice in prefettura studiava il piano per l&#039;accoglienza. Prima opzione: gli ex alberghi sanitari"/>
<meta name="twitter:image:src" content="https://cdn.quinews.net/slir/w600-h315/images/7/0/70-scuola-figli-cropped-42-cropped-20.jpg"/>

<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="https://cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="https://cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />


<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px; 
	}
	</style>
<![endif]-->

<link type="text/css" rel="stylesheet" href="https://cdn.quinews.net/cache/firenze-stylesheet202201262311.css" />

<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&display=swap" rel="stylesheet" type="text/css">


  

  <script type="text/javascript" async=true>
    window.consent = function() {
      document.querySelector('#qc-cmp2-ui > .qc-cmp2-footer > .qc-cmp2-summary-buttons > button[mode^="primary"]').click();
    };

    !function(){var t=window.location.hostname,e=document.createElement("script"),a=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","5cPVckEjLBXGA","/",t,"/choice.js"),i=0;e.async=!0,e.type="text/javascript",e.src=n,a.parentNode.insertBefore(e,a),function(){for(var t,i="__tcfapiLocator",n=[],o=window;o;){try{if(o.frames[i]){t=o;break}}catch(t){}if(o===window.top)break;o=o.parent}t||(!function t(){var e,a=o.document,n=!!o.frames[i];return n||(a.body?((e=a.createElement("iframe")).style.cssText="display:none",e.name=i,a.body.appendChild(e)):setTimeout(t,5)),!n}(),o.__tcfapi=function(){var t,e,a=arguments;if(!a.length)return n;"setGdprApplies"===a[0]?3<a.length&&2===a[2]&&"boolean"==typeof a[3]&&(t=a[3],"function"==typeof a[2]&&a[2]("set",!0)):"ping"===a[0]?(e={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof a[2]&&a[2](e)):n.push(a)},o.addEventListener("message",function(n){var i="string"==typeof n.data,t={};try{t=i?JSON.parse(n.data):n.data}catch(t){}var o=t.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(t,e){var a={__tcfapiReturn:{returnValue:t,success:e,callId:o.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},o.parameter)},!1))}();var o,s=function(){var t=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,t)},500)};void 0===window.__uspapi&&(window.__uspapi=s,o=setInterval(function(){i++,window.__uspapi===s&&i<3?console.warn("USP is not accessible"):clearInterval(o)},6e3))}();
    window.addEventListener("load",function(){
      /*window.addEventListener('scroll',function(){
        consent();
      });*/
    
      var cass = function(a){
        if(a){
          console.log(a);
          if(a.eventStatus =="useractioncomplete" || a.eventStatus =="tcloaded"){
            if(a.purpose.consents[3]){
              console.log('ad personalizzati abilitati');
              window.consent = function(){};
              injectChoiceJs();                       
            }else{
              console.log('ad personalizzati disabilitati');    
              injectChoiceJs();      
            }
          }
        }
      } 
      __tcfapi('addEventListener', 2, cass)
        
    });
  </script>





<script>document.addEventListener('DOMContentLoaded',function(){ try { document.querySelector('form[name=newsletter_form]').remove(); } catch (error) { } }); </script>






<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/quinewsnetwork/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

 

</head>
<body class="firenze">
				<div id="adv_click"><a href="" target="_blank"></a></div>

<style type="text/css">
	body.firenze{
	    background:  url('');
		background-size: ;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>
<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->


<div class="row">
	<div style="background:#dedede;padding:3px 4px;text-align: center;">
		<span style="font-size:15px;font-weight:500;">Questo sito contribuisce alla audience di&nbsp;</span><img style="margin-left:10px;height: 40px;" src="/images/corriere_sera_45.png">
		</div>
</div>

<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. &nbsp;<!--<small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>-->
			</div>
			<div class="col text-right w2top">
								<strong><a tabindex="1" onkeypress="if (event.keyCode == 13) {$('[tabindex=100]').focus(); return false;}" onclick="$('[tabindex=100]').focus(); return false;" style="float: left;margin-left: 15px;color:#aaa;margin-top:7px;" href="#" title="Percorso semplificato">Percorso semplificato</a></strong>
					<span style="display:inline-block;width:320px;text-align:center;font-weight:bold;">Aggiornato alle 20:00</span>
					<span style="margin-left:5px"><a style="color:#5284a8;font-weight:bold;padding-right:8px;" href="/meteo.htm">METEO:</a><strong>FIRENZE</strong></span><span class="temp min">5°</span><span class="temp max">13°&nbsp;</span><span style="background-image:url(//openweathermap.org/img/w/01d.png);background-size:35px 35px;background-position:center;width:35px;height:20px;display:inline-block;"></span> 
												<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
							</div>
			<div class="clearfix"></div>
		</div>
				
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-firenze.jpg" height="72" alt="Qui News firenze, Cronaca, Sport, Notizie Locali firenze"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">lunedì <strong>28 febbraio 2022</strong></div>
												<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiNewsFirenze.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=525680354298809" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="bold"><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>
		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a tabindex="100000" href="/">Home</a></li>
							<li><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li class="active"><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/arte.htm">Arte</a></li>
							
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							 
															<li><a href="/eventi">Eventi</a></li>
														

							<li><a href="/sport.htm">Sport</a></li>
  							
 							 							 							
							<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li> 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/toscanamedia/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div> 

	
		<div id="header05">
			<div class="row">

				
												
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="clearfix"></div>

	</div>
	
</header>
<div class="col leaderboard">
											<div id='rcsad_TopLeft' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 
																				</div>
	<div id="container-skin"></div>


	<div class="container page">

					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze-daspo-fiorentina-inter.htm">Rissa dopo la partita, raffica di Daspo</a>
											<a href="/firenze-primi-30-profughi-ucraina.htm">Mamme e bimbi, ecco i primi 30 profughi ucraini</a>
											<a href="/firenze-proroga-convenzione-franchi-fiorentina.htm">Fiorentina al Franchi, prorogata la convenzione</a>
											<a href="/firenze-meyer-family-center.htm">Al Meyer il Family Center apre le porte</a>
									</div>
			</div>
				
		<div class="row">
			<div class="col w8 aa">
				
				<article>
						        
    
    
    


<div class="wrappervideo" style="margin:10px 0;padding:0px;background:#5284a8;"><div style="margin: 0 2px 15px;font-weight: 600;font-size: 18.5px;line-height: 20px;width:200px;color:#fff;float:left;padding:20px 5px;"><img style="display:block;margin:0px auto;" src="//cdn.quinews.net/slir/w150/images/corrieretv.png" alt="corriere tv"/><br />Dove può portare questo negoziato? Il disegno di Putin e le richieste dell'Ucraina </div>
    <iframe id="iframe-video-ctv" src="https://video.corriere.it/video-embed/1deca1a8-9893-11ec-899b-30de360aaa79?playerType=partnership_quinews&autoPlay=true&mute=false&cookiePolicyAccepted=true"   width="470" height="264" scrolling="no" frameborder="no" style="overflow: hidden;border: 0px solid #ffffff;padding:0px;margin:0px"></iframe>    <div style="text-align: center; background-color: #46454b; margin-top: -4px;"><a href="/corriere"><img src="/images/desktop_banner_altri_video_corriere.jpg"></a></div>
</div>
 					
				
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Attualità</strong> <span class="data">lunedì <strong>28 febbraio 2022</strong> ore 20:00</span></p>
											</div>
															<!-- <EdIndex> --><h1 tabindex="100">Mamme e bimbi, ecco i primi 30 profughi ucraini</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
			<div class="fb-share-button" data-href="https://www.quinewsfirenze.it/firenze-primi-30-profughi-ucraina.htm" data-layout="button_count" data-size="small"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Condividi</a></div>


	<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
	<div class="ss-sharing-btn">
		<script src="https://platform.linkedin.com/in.js" type="text/javascript">lang: it_IT</script>
		<script type="IN/Share" data-url="https://www.quinewsfirenze.it/firenze-primi-30-profughi-ucraina.htm"></script>
	</div>                
</div>
																										<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/7/0/70-scuola-figli-cropped-42-cropped-20.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/7/0/70-scuola-figli-cropped-42-cropped-20.jpg" alt="mamma e bambino"></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>Sono arrivati sul territorio fiorentino mentre un vertice in prefettura studiava il piano per l'accoglienza. Prima opzione: gli ex alberghi sanitari</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
	

					<div tabindex="110">

					<!-- <p>Sono una trentina di mamme e bambini in buone condizioni di salute i primi profughi in arrivo dall'Ucraina sul territorio fiorentino. Per loro la prima opzione alloggiativa, annuncia il presidente della Regione Eugenio Giani al termine del vertice in prefettura a Firenze proprio sull'accoglienza di chi scappa dalla guerra,&nbsp;dovrebbe essere costituita dagli alberghi sanitari allestiti per l'emergenza Covid e quindi già operativi.&nbsp;</p><p>“Li abbiamo già utilizzati la scorsa estate per sistemarvi provvisoriamente i profughi afgani,&nbsp;attendiamo adesso le linee di indirizzo nazionali", ha ricordato il presidente della Toscana&nbsp;al termine della riunione a cui hanno preso parte il prefetto Valerio Valenti e, per limitarsi ai rappresentanti istituzionali, il sindaco&nbsp;di Firenze e metropolitano Dario Nardella e quello di Prato nonché presidente di Anci Toscana Matteo Biffoni. "</p><p>L'articolazione delle strutture per l'accoglienza dovrebbe poi comprendere i centri di accoglienza (Cas), mentre la Fondazione Kennedy - già è attiva sul fronte della raccolta di beni di prima necessità ogni sera dalle 19 alle 20 fino al 3 Marzo nella sua sede di via Ghibellina - dovrebbe mettere a disposizione alcuni appartamenti.&nbsp;Ad essi si aggiunge la disponibilità che arriva dalla rete del consolato ucraino.</p>1 -->

					
											
					<!--  -->
	
																						
																	
												
						
							
																	<p><strong>FIRENZE &mdash; </strong>Sono una trentina di mamme e bambini in buone condizioni di salute i primi profughi in arrivo dall'Ucraina sul territorio fiorentino. Per loro la prima opzione alloggiativa, annuncia il presidente della Regione Eugenio Giani al termine del vertice in prefettura a Firenze proprio sull'accoglienza di chi scappa dalla guerra,&nbsp;dovrebbe essere costituita dagli alberghi sanitari allestiti per l'emergenza Covid e quindi già operativi.&nbsp;
									</p>
	
									
																
								
							
									
									<p>
									<p>“Li abbiamo già utilizzati la scorsa estate per sistemarvi provvisoriamente i profughi afgani,&nbsp;attendiamo adesso le linee di indirizzo nazionali", ha ricordato il presidente della Toscana&nbsp;al termine della riunione a cui hanno preso parte il prefetto Valerio Valenti e, per limitarsi ai rappresentanti istituzionali, il sindaco&nbsp;di Firenze e metropolitano Dario Nardella e quello di Prato nonché presidente di Anci Toscana Matteo Biffoni. "
	
									
																	
																			<p>
										<div id='468x60inarticle' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div>   
										
																
								
							
									
									<p>
									<p>L'articolazione delle strutture per l'accoglienza dovrebbe poi comprendere i centri di accoglienza (Cas), mentre la Fondazione Kennedy - già è attiva sul fronte della raccolta di beni di prima necessità ogni sera dalle 19 alle 20 fino al 3 Marzo nella sua sede di via Ghibellina - dovrebbe mettere a disposizione alcuni appartamenti.&nbsp;Ad essi si aggiunge la disponibilità che arriva dalla rete del consolato ucraino.
	
									
																
																																		
							
									
									<p>
									
	
									
																
								
							
											
					</div>
										
					
										
					<div style="text-align:center">
    <hr />
    <p style="text-align:left;">
    Se vuoi leggere le notizie principali della Toscana iscriviti alla <strong style="color:#5284a8;">Newsletter QUInews - ToscanaMedia.</strong> Arriva gratis tutti i giorni alle 20:00 direttamente nella tua casella di posta. <br />
    Basta cliccare <a href="#" onclick="event.preventDefault();showModal();" style="margin-top:10px;display:inline-block;">QUI</a>
    </p>
</div>
					
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<h4 style="color:#5284a8;">Ti potrebbe interessare anche:</h4>
							<div class="col">
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/firenze-ucraina-telefonata-nardella-ambasciatore-Melnyk.htm"><i class="icon-circle-arrow-right"></i> Ucraina, pronta la macchina dell'accoglienza</a></li>
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/firenze-bandiera-pace-screzi-consiglio-comunale.htm"><i class="icon-circle-arrow-right"></i> Bandiera della pace, screzi in consiglio comunale</a></li>
																			<li><a tabindex="135" href="//www.quinewsfirenze.it/firenze-ucraina-manifestazione-signoria.htm"><i class="icon-circle-arrow-right"></i> Al fianco dell'Ucraina Firenze torna in piazza</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
							</div>

							
						</div>
					</div>
					
						
				</article>
				
								
							
				

				
        

			

				
									
								
				
																			
								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/ucraina" rel="tag">ucraina</a></li>
        				        					<li><a href="/tag/eugenio-giani" rel="tag">eugenio giani</a></li>
        				        					<li><a href="/tag/dario-nardella" rel="tag">dario nardella</a></li>
        				        					<li><a href="/tag/anci" rel="tag">anci</a></li>
        				        					<li><a href="/tag/matteo-biffoni" rel="tag">matteo biffoni</a></li>
        				        					<li><a href="/tag/via-ghibellina" rel="tag">via ghibellina</a></li>
        				        				        			</ul>   
            	     
				
												<form action="/user/signup" name="newsletter_form" class="row" method="POST" onsubmit="event.preventDefault();  submitButtonArticle(event);" style="background-color: #d6dce5;border: 2px solid;padding: 15px;border-color: #888888;width: 81%;margin: 0 auto; ">
				<div class="col-md-5 " style=" font-size: 19px;line-height: 25px; " >
						<b>Iscriviti alla newsletter QUInews ToscanaMedia ed ogni sera riceverai gratis le notizie principali del giorno </b>
				</div>
				<div class="col-md-7 " style=" padding-left: 20px; ">
						<div class="col-md-12">
							<label>Email</label>
							<input class="form-control" type="email" name="email_1" placeholder="Email">
						</div>
						<div class="col-md-12" style=" margin-top: 11px; ">
								<label>
									<input type="checkbox" name="privacy"> Accetto i termini e condizioni della <a href="https://www.toscanamedianews.it/privacy.htm" target="_blank" style="color: #428bca!important;">privacy</a>
							   </label>
						    <button class="btn btn-block btn-primary submitButtonArticle">Iscriviti ora</button>
						</div>	
						<div id="response-alert-article" class="col-md-12" style=" margin-top: 10px; border-radius: 2px; ">
						</div>		
				</div>
				</form>
								
				<div class="clearfix"></div>
			</div>
			<div class="col w4">
				<div style="width:300px;">
      <div class="mostread-main-container">
<div class="mostread-header-container">L'articolo di ieri più letto</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.quinewsfirenze.it/firenze-covid-nel-fiorentino-441-nuovi-casi-e-14-decessi.htm"><b>Covid, nel Fiorentino 441 nuovi casi e 14 decessi </b></a>
            </div>                   
        </div>        
        <div class="mostread-article-content-container">               
                    <div> <a href="https://www.quinewsfirenze.it/firenze-covid-nel-fiorentino-441-nuovi-casi-e-14-decessi.htm"><a href="https://www.quinewsfirenze.it/firenze-covid-nel-fiorentino-441-nuovi-casi-e-14-decessi.htm"><img src="//cdn.quinews.net/slir/w120-h120-c120:120/images/6/8/68-virus101120-pronto-soccorso-ambulanza-ambu118-pontedera--6-.png" alt=""></a></a></div>
                                        <div class="mostread-article-shortdescription">
                        Il bollettino regionale fotografa l'andamento dell'epidemia nella città Metropolitana e nel resto della regione. I dati aggiornati alle ultime 24 ore
                    </div>
                            </div>                
        <div class="clearfix"></div>
    </div>        
</div>


  
 

  
  <div id='rcsad_Frame1' class="g_ads " style="text-align: center;margin-bottom: 10px;">
      <script>
      googletag.cmd.push(function() { googletag.display('rcsad_Frame1'); });
   </script>
    </div>  

  
  
      <div class="mostread-main-container" style=" height:auto; padding-bottom: 8px; ">
<div class="mostread-header-container">DOMANI AVVENNE</div> 
    
    <div class="box2 mostread-article-container">
        <div>
            <div class="mostread-title-container">
                <a href="https://www.quinewsfirenze.it/firenze-sboccia-la-magnolia-piu-fotografata-dai-fiorentini.htm"><b>Sboccia la magnolia più fotografata dai fiorentini</b></a>
            </div>                   
        </div>        
            </div>        
</div>
 
  
  <a href="/offerte-lavoro" style="margin: 10px 0px; display: block"><img src="//cdn.quinews.net/common/assets/img/offerte_lavoro.png" alt="Offerte lavoro Toscana" /></a>
  <a href="/cinema-programmazione" style="margin-bottom: 10px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" alt="Programmazione Cinema" /></a>
  <a href="/farmacie-di-turno.htm" style="margin-bottom: 10px; display: block"><img src="/common/assets/img/banners/farmacie-di-turno.jpg" alt="Farmacie di turno" /></a>

  
  
      <p class="quilabel bg2"><strong class="ql">Qui Blog</strong> <span style="position: absolute;top: -5px; right: 10px;margin-top: 10px">di Chi mette al centro la persona</span></p>
    <div class="tn1blog" style="height: 85px;margin-top:0px;position: relative;background: #b7d3f0;padding: 15px 5px;padding-bottom: 30px;margin-bottom: 10px;">
                            <img src="//cdn.quinews.net/common/assets/img/new-arancio.png" alt="new" style="position: absolute;top: 0px;right: 37%;">
                <div style="float:left; width: 39%;"><p style="/* float:left; */margin-top:0;"><a href="/blog/versi-amo/valdera/la-carezza-della-parola.htm"><b>La carezza della parola</b></a></p></div>
        <div class="mlt2" style="width: 60%;position: absolute;right: 0;top: 20px;">
            <a href="/blog/versi-amo/valdera/la-carezza-della-parola.htm"><img src="//cdn.quinews.net/slir/w60-h60-c60:60/images/9/9/99-logo-versi-amo.jpg" alt="Franco Cambi"></a><p style="max-width: 58%;margin: 0;display: inline-block;vertical-align: top;padding-left: 5px;"><a href="/blog/versi-amo/valdera/la-carezza-della-parola.htm" style="font-weight:bold;">VERSI-AMO</a></p>
        </div>
        <div class="clearfix"></div>
    </div>
  
    
  <div style="color:#fff;background: #373737;margin-bottom:10px;">
    <p style="margin: 0;background: #6c6c6c;padding: 5px 5px;font-size: 14px;">
        <a href="/qui-condoglianze.htm" style="color:#fff"><strong>QUI</strong> Condoglianze</a>
    </p>
      </div>

    
  <div id='300x250first' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div>  <br />
  <div id='300x250second' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 
  <br />
  <div id='300x250third' class="g_ads " style="text-align: center;margin-bottom: 10px;">
          </div> 
  
  
  
  
  	</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-daspo-fiorentina-inter.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/3/03-fumogeno.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-daspo-fiorentina-inter.htm">Rissa dopo la partita, raffica di Daspo</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-primi-30-profughi-ucraina.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/7/0/70-scuola-figli-cropped-42-cropped-20.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-primi-30-profughi-ucraina.htm">Mamme e bimbi, ecco i primi 30 profughi ucraini</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-proroga-convenzione-franchi-fiorentina.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/0/0/00-nardella-joebarone-firma-franchi.jfif" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-proroga-convenzione-franchi-fiorentina.htm">Fiorentina al Franchi, prorogata la convenzione</a></h2>
							</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-meyer-family-center.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/7/47-family-center-meyer.png" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-meyer-family-center.htm">Al Meyer il Family Center apre le porte</a></h2>
							</div>

			<div class="clearfix"></div>
			</section>
			</div>
			<div class="clearfix"></div>
			<div class="col w8">
				<div id="taboola-below-article-thumbnails"></div>
					
					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
					    mode: 'alternating-thumbnails-a',
					    container: 'taboola-below-article-thumbnails',
					    placement: 'Below Article Thumbnails', 
					    target_type: 'mix'
					  });
					</script> 
					
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
		</div>
	</div>


	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE QUI NEWS</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
				<p><strong>Marco Migli</strong><br>Direttore Responsabile</p>
				<div class="clearfix"></div>
				<!--<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="//cdn.quinews.net/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="//cdn.quinews.net/slir/w59-h59-c1:1/images/6/5/65-alessandro-turini.jpg" alt="" style="width:60px;">
				<p><strong>Alessandro Turini</strong><br>Redattore</p>
				<div class="clearfix"></div>-->
				<img class="face" src="//cdn.quinews.net/slir/w59-h59/images/8/3/83-antonio-lenoci.png" alt="" style="width:60px;">
				<p><strong>Antonio Lenoci</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin-left: 0px;"><strong>Collaboratori</strong><br>  Marcella Bitozzi,  Valentina Caffieri,   Elisa Cosci,   Linda Giuliani, Filippo Landi, Dina Laurenzi,  Mario Mannucci, Claudia Martini, Pietro Mattonai.</p>
						<div class="clearfix"></div>
					</div>

				<div class="col footer_mobile" style="width: 155px;margin-top:30px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Agenzia TOSCANAMEDIA</strong></p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><i>Direttore</i><br><strong>Elisabetta Matini</strong></p>
						<p style="margin: 0px;"><i>Redattori</i><br>Marco Armeni<br>Guido Bini</p>
					</div>
				</div>

					<div class="col footer_mobile" style="width: 155px;margin:30px 0px;">
					<div class="footer_face">
						<p style="margin: 4px 0;"><strong>Web Master</strong><br>Sandro Torcigliani</p>
						<div class="clearfix"></div>
						<p style="margin: 0px;"><strong>Ufficio Commerciale</strong><br>Arianna Terreni (responsabile)</p>
					</div>
				</div>
				</div>
			</div>
			<div class="col w11">

				<ul class="no-mobile list-unstyled">
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/economia.htm">Economia</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/sport.htm">Sport</a></li>
					<li><a href="/spettacoli.htm">Spettacoli</a></li>
					<li><a href="/interviste.htm">Interviste</a></li>
					<li><a href="/opinion-leader.htm">Opinion Leader</a></li>
					<li><a href="/imprese.htm">Imprese & Professioni</a></li>
										<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
									</ul>
					
				<br />
				<br />

				<ul class="list-unstyled">
					<li><strong>COMUNI</strong></li>
											<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
														</ul> 

				
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li><a href="/toscani-in-tv.htm" title="Toscani in TV">Toscani in TV</a></li>
					<li>&nbsp;</li>
				</ul>
				<ul class="list-unstyled">
					<li><strong>QUI BLOG</strong></li>
					
										<li><a href="/blog/versi-amo/valdera/la-carezza-della-parola.htm">VERSI-AMO di Chi mette al centro la persona</a></li>
										
										<li><a href="/blog/fauda-e-balagan/la-guerra-in-ucraina-vista-dal-medio-oriente.htm">Fauda e balagan di Alfredo De Girolamo e Enrico Catassi</a></li>
										
																				
										<li><a href="/blog/vignaioli-e-vini/alzare-le-testa-per-vedere-cosa-ce-intorno-a-noi.htm">Vignaioli e vini di Nadio Stronchi</a></li>
										
										<li><a href="/blog/psico-cose/consigli-di-visione-e-di-ascolto.htm">Psico-cose di Federica Giusti</a></li>
										
										<li><a href="/blog/racconti-e-rimedi/eisenhower-e-l-alzheimer.htm">Racconti e rimedi di Ciro Vestita</a></li>
										
										<li><a href="/blog/raccolte/erodoto-e-tucidide.htm">Raccolte & Paesaggi di Marco Celati</a></li>
										
										<li><a href="/blog/pagine-allegre/arezzo/albero-degli-zecchini-doro.htm">Pagine allegre di Gianni Micheli</a></li>
										
										<li><a href="/blog/sorridendo/discorsi-come-notizie.htm">Sorridendo di Nicola Belcari</a></li>
										
										<li><a href="/blog/storie-di-ordinaria-umanita/valdera/eroismo-della-normalita.htm">Storie di ordinaria umanità di Nicolò Stella</a></li>
										
										<li><a href="/blog/legalita-e-non-solo-antonino-caponnetto/occorre-potenziare-il-controllo-del-territorio.htm">Legalità e non solo di Salvatore Calleri</a></li>
										
										<li><a href="/blog/parole-in-viaggio-tito-barbini/arezzo/il-mio-viaggio-ad-auschwitz.htm">Parole in viaggio di Tito Barbini</a></li>
										
										<li><a href="/blog/tabasco-senza-filtro/gli-home-made.htm">Tabasco senza filtro di Tabasco n.6</a></li>
										
										<li><a href="/blog/shalom-la-cultura-della-solidarieta/bentornato-presidente.htm">Shalom La Cultura della Solidarietà di Don Andrea Pio Cristiani</a></li>
										
										<li><a href="/blog/turbative/tito-stagno-luomo-della-luna.htm">Turbative di Franco Bonciani</a></li>
										
										<li><a href="/blog/le-stelle-di-astrea/oroscopo-febbraio-astrea.htm">Le stelle di Astrea di Edit Permay</a></li>
										
										<li><a href="/blog/luppolo-di-mare-e-altre-storie-di-birra/birraio-dellanno-2021-vince-recchiuti-di-opperba.htm">La Toscana della birra di Davide Cappannari</a></li>
										
										<li><a href="/blog/raccontaredigusto/crostatina-con-crema-al-grana-padano-gelatina-al-melone-lavanda.htm">Raccontare di Gusto di Rubina Rovini</a></li>
										
										<li><a href="/blog/incontri-darte/luca-bellandi-la-magia-della-pittura.htm">Incontri d'arte di Riccardo Ferrucci</a></li>
										
										<li><a href="/blog/eureka/firenze/aghi.htm">Eureka! di Nausica Manzi</a></li>
										
										<li><a href="/blog/ci-vuole-un-fisico/nobel-giorgio-parisi-fisica-dei-sistemi-complessi.htm">Ci vuole un fisico di Michele Campisi</a></li>
										
										<li><a href="/blog/lo-scrittore-sfigato/teresa-ciabatti-e-lo-scrittore-sfigato.htm">Lo scrittore sfigato di Enrico Guerrini e Gordiano Lupi</a></li>
										
										<li><a href="/blog/pensieri-della-domenica/ultimo.htm">Pensieri della domenica di Libero Venturi</a></li>
										
										<li><a href="/blog/economia-e-territorio-da-globale-a-locale/pontedera-il-pnrr-puo-essere-il-nostro-piano-marshall.htm">Economia e territorio, da globale a locale di Daniele Salvadori</a></li>
										
										<li><a href="/blog/la-dama-a-scacchi/una-posizione-quattro-combinazioni.htm">La dama a scacchi di Carlo Belciani</a></li>
										
										<li><a href="/blog/qua-la-zampa/larmadietto-dei-farmaci-si-condivide-col-pet.htm">Qua la zampa di Monica Nocciolini</a></li>
										
										<li><a href="/blog/due-chiacchiere-in-cucina/io-sono-fragolo.htm">Due chiacchiere in cucina di Sabrina Rossello</a></li>
										
										<li><a href="/blog/baggio-oh-yes-rene-pierotti-blog/pillole-di-maradona.htm">Baggio, oh yes! di  René Pierotti</a></li>
										
										<li><a href="/blog/storie-dellaltro-secolo/la-guerra-nelle-case-e-nelle-famiglie.htm">Storie dell'altro secolo di Marcella Bitozzi</a></li>
										
										<li><a href="/blog/easy-ridere/chupapedras-e-i-nativi-congiunti.htm">Easy ridere di Dario Greco</a></li>
										
										<li><a href="/blog/malena/un-amore-nato-ai-tempi-del-coronavirus.htm">Legami d'amore di Malena ...</a></li>
										
										<li><a href="/blog/musica-e-dintorni/piero-ciampi-i-de-andre-e-altre-storie.htm">Musica e dintorni di Fausto Pirìto</a></li>
										
										<li><a href="/blog/parole-milonguere/diario-di-una-tanghera.htm">Parole milonguere di Maria Caruso</a></li>
										
										<li><a href="/blog/lo-sguardo/gesu-fuori-dalla-scuola-misera-caricatura-laica.htm">Lo sguardo di Don Armando Zappolini</a></li>
										
										<li><a href="/blog/leggere/leggere-in-nazionale.htm">Leggere di Roberto Cerri</a></li>
														</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="https://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="https://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="https://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="https://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="https://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="https://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="https://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="https://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="https://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="https://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="https://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="https://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="https://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="https://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="https://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="https://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="https://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="https://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="https://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="https://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="https://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsPrato.it</a></li>
										<li><a href="https://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="https://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="https://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="https://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="https://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="https://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="https://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="https://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="https://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="https://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="https://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="https://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="https://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="https://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
									</ul>
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3">
					<div class="footer_face" style="width:150px">
					<strong style="float: left">ASSOCIATO</strong>
										<a href="http://www.anso.it" rel="nofollow" target="_blank"><img class="face" src="//cdn.quinews.net/slir/w80/common/assets/img/anso.png" alt="ANSO" style="width:60px;margin-left:5px"></a>
					<div class="clearfix"></div>
				</div>				
				<div class="unione-ciechi">
					<img class="face" src="//cdn.quinews.net/images/unione_ciechi.png" alt="Unione ciechi" >					
				</div>
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/quinews/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/contatti.htm">Contatti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/quinews/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/quinews/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="https://priv-policy.imrworldwide.com/priv/browser/it/it/optout.html"  target="_blank" rel="nofollow">Privacy Nielsen</a>&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp; <a href="/docs/durc_quinews_last.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/quinews/provider.htm">Provider</a><br>
					<strong>QUI</strong> NEWS TOSCANA quotidiano online - Registrazione Tribunale di Pisa n. 2 del 03.01.2019. Powered by <a href="http://www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a>
					</p>
				</div> 
				<div class="clearfix"></div>
				<div class="row no-mobile" style="margin-top: 15px;border-top: 2px dotted silver;padding-top:7px;">
					<div class="col w3">
						<div >
								<div style="float:left;width:790px">
									<img src="//cdn.quinews.net/slir/w50/loghi/logo-quinews.png" width="50" align="left" border="0" style="margin:3px 6px 20px 0">
									<strong>QUI NEWS srl</strong> - Via Enrico Fermi, 6 - 56100 VICOPISANO (Pisa) - tel 348 6920691 - <strong>direzione@quinews.net</strong><br>
									Numero Iscrizione al R.O.C: 32441 - C.F. e P.Iva: 02305720506<br>
									PUBBLICITA' in proprio - tel 348 6920691 - <strong>Fatturazione Elettronica W7YVJk9</strong>
																	</div>
								<div class="clearfix"></div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript" src="https://cdn.quinews.net/cache/firenze-javascript202201262311.js" charset="utf-8"></script>


	<script id="rendered-js">
	/*Floating Code for Iframe Start*/
	if (jQuery('iframe[src*="https://video.corriere.it/video-embed/"]').length > 0) {
	  /*Wrap (all code inside div) all vedio code inside div*/
	 
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').wrap("<div class='iframe-parent-class'></div>");
	  $('.iframe-parent-class').prepend('<a id="video-close"><i class="icon-remove"></i></a>');
	 
	  /*main code of each (particular) vedio*/
	  jQuery('iframe[src*="https://video.corriere.it/video-embed"]').each(function (index) {

	    /*Floating js Start*/
	    var windows = jQuery(window);
	    var iframeWrap = jQuery(this).parent();
	    var iframe = jQuery(this);
	    var iframeHeight = iframe.outerHeight();
	    var iframeElement = iframe.get(0);
	    windows.on('scroll', function () {

	      var windowScrollTop = windows.scrollTop();
	      var iframeBottom = iframeHeight + iframeWrap.offset().top;
	      //alert(iframeBottom);

	      if (windowScrollTop > iframeBottom && !iframe.hasClass('unstuckable')) {
	        iframeWrap.height(iframeHeight);
	        iframe.addClass('stuck');
			jQuery(".scrolldown").css({ "display": "none" });
			showCloseVideo(20000);
	      } else {
			$('#video-close').css({"display" : "none"});
	        iframeWrap.height('auto');
	        iframe.removeClass('stuck');
	      }
	    });
	    /*Floating js End*/
	  });
	}
	
	function showCloseVideo (time) {
		setTimeout(function(){ 
			if($('iframe.stuck').length){
				$('#video-close').css({"display" : "block"});
				$('#video-close').addClass("stuck");
			}	
		}, time);
	}

	</script>
	
	









<!--Start Cookie Script-->
<!--End Cookie Script-->
  

<div id="choice-js"></div>
<script>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</script>



	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script> 

	<script>
	$('.video_in_article').magnificPopup({
		type:'iframe',
		delegate: 'a.ImageLink',
		gallery: {
			enabled: true
		}
	});
</script>


<style>
#response-alert-article.alert-danger,#response-alert-article.alert-success{
 padding: 10px;
}
</style>

<script>
   function submitButtonArticle(e) {
		e.preventDefault();
		var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
		let form = $(e.target);
		let action = form.attr('action');
		let error = false;

		if(document.forms.newsletter_form.email_1.value == '' || re.test(document.forms.newsletter_form.email_1 == false)) {
			document.forms.newsletter_form.email_1.style.border = '1px solid red';
			error = true;
		}

		if(document.forms.newsletter_form.privacy.checked == false) {
			document.forms.newsletter_form.privacy.parentNode.style.borderBottom = '1px solid red';
			error = true;
		}


		if(error === true) {
			$('#response-alert-article').addClass('alert-danger').show();
			$('#response-alert-article').html('<strong>ATTENZIONE</strong>: non sono stati compilati correttamenti tutti i dati del modulo. Ricontrolla e riprova.');
			return;
		}

		$.ajax({
			method: "POST",
			url: action,
			data: form.serializeArray(),
			success: function(response) {
				//alert(JSON.stringify(response));
				if(response.success == true) {
					writeCookie('subscribed', true, 365*2);
					$('#response-alert-article').removeClass('alert-danger').addClass('alert-success').show();
					$('#response-alert-article').text('Grazie per esserti iscritto. La pagina si aggiornerà a breve');
					setTimeout(function() {
						window.location.reload();
					}, 1500);
				}else{
					$('#response-alert-article').addClass('alert-danger').show();
					$('#response-alert-article').html('<strong>ATTENZIONE</strong>: ' + response.error);
				}
			}
		});
   }
	</script>


</body>
</html>