<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7 no-js" lang="it"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8 no-js" lang="it"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9 no-js" lang="it"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class='no-js' lang='it'>
<!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
<title>Prigionieri sul Frecciarossa, incubo sui binari | Cronaca FIRENZE</title>
<link rel="canonical" href="http://www.toscanamedianews.it/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm"/>
<link href="https://www.quinewsfirenze.it/amp/toscanamedia/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm" rel="amphtml">
 
<meta property="og:title" content="Prigionieri sul Frecciarossa, incubo sui binari" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.toscanamedianews.it/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm" />
<meta property="og:site_name" content="www.quinewsfirenze.it" />
<meta property="og:image" content="http://cdn.quinews.net/slir/w1200-h630/images/4/3/43-tn-it-frecciarossa-1000-fs.jpg"/>
<meta property="og:description" content=" FIRENZE: In mille bloccati per un guasto sull’alta velocità Roma-Firenze. Sul treno fermo per ore a Settebagni anche il governatore toscano Enrico Rossi"/>
<meta property="fb:app_id" content="418392401625171"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@QuiNewsFirenze"/>
<meta name="twitter:domain" content="www.quinewsfirenze.it"/>
<meta name="twitter:widgets:csp" content="on"> 
<meta name="twitter:title" content="Prigionieri sul Frecciarossa, incubo sui binari"/>
<meta name="twitter:description" content=" FIRENZE: In mille bloccati per un guasto sull’alta velocità Roma-Firenze. Sul treno fermo per ore a Settebagni anche il governatore toscano Enrico Rossi"/>
<meta name="twitter:image:src" content="http://cdn.quinews.net/slir/w600-h315/images/4/3/43-tn-it-frecciarossa-1000-fs.jpg"/>

<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-120x120-precomposed.png" rel="apple-touch-icon-precomposed" sizes="120x120" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png" />
<link href="//cdn.quinews.net/images/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" type="image/png" />
<link href="//cdn.quinews.net/common/assets/img/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />

<link href="//cdn.quinews.net/common/assets/bootstrap/css/bootstrap.css" media="all" rel="stylesheet">

<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome.min.css">
<!--[if IE 7]>
	<link rel="stylesheet" href="//cdn.quinews.net/common/assets/v201406301116/font-awesome/css/font-awesome-ie7.min.css">
	<style>
	#search{
		width:250px;
	}
	</style>
<![endif]-->

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.quinewsfirenze.it/toscanamedia/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm" >
<link href="//cdn.quinews.net/common/assets/flexslider/flexslider.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/common/assets/magnificpopup/magnific-popup.css" media="all" rel="stylesheet">
<link href="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.css" media="all" rel="stylesheet">

<link href="//cdn.quinews.net/common/assets/v201711151319/css/main.css" media="all" rel="stylesheet" />
<link href="//cdn.quinews.net/firenze/assets/v201707251116/css/main.css" media="all" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic" rel="stylesheet" type="text/css">
<link rel="stylesheet" type="text/css" href="//cdn.quinews.net/common/assets/datetimepicker/jquery.datetimepicker.css">
<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45891862-1', 'quinews.net', {'name': 'NetworkTracker'});
  ga('create', 'UA-45891862-20', 'auto');

  ga('send', 'pageview');
  ga('NetworkTracker.send', 'pageview');

</script>

<script>
  var _apcounter = _apcounter || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'aperion-counter-id';
    t.setAttribute('data-site-id', 'firenze');
    t.setAttribute('data-metadata', '{"title": "Prigionieri sul Frecciarossa, incubo sui binari", "template": "articolo", "pubstartdate": 1536387900}');
    t.src = '/counter/counter.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>

</head>
<body class="firenze withSkin">
		<div id="adv_click"><a href="http://www.visitelba.info/elbaactive-2018/?utm_source=apositivodisplay&utm_medium=quinews&utm_campaign=lpactive" target="_blank"></a></div>

<style type="text/css">
	body.firenze{
	    background: #01a0e2 url('/common/assets/img/skin/skin-elba.jpg');
		background-size: 1600px 850px;
		background-position: top;
		background-attachment: fixed;
		background-repeat: no-repeat;
	}
</style>

<!--[if lt IE 7]>
    <p class="browsehappy">Stai utilizzando un browser <strong>obsoleto</strong> browser. Per favore <a href="http://browsehappy.com/">aggiorna il tuo browser</a> e migliora la tua esperienza sul web.</p>
<![endif]-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=418392401625171";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header>
	
	<div class="container">
		<div class="row">
			<div class="col w1top">
				<strong>QUI</strong> quotidiano online. <small>Registrazione Tribunale di Firenze n. 5935 del 27.09.2013</small>
			</div>
			
			<div class="col text-right w2top">
				<strong><a href="//www.quinews.net" style="color:#aaa;letter-spacing:1px" rel="nofollow" target="_quinews">QuiNews.net</a></strong>
			</div>
			<div class="clearfix"></div>
		</div>
		<div class="row">
			<div class="col w1">
				<div class="datebox">
					<div style="text-align:left;padding-top: 5px;">
						<span style="margin-left:16px"><strong>FIRENZE</strong></span>
                            <table style="width:170px;margin:0 auto;border-spacing:9px;">
                                <tr>
                                	<td><strong>Oggi</strong> </td>
                                	<td align="right"><span class="temp min">14°</span></td><td align="right"><span class="temp max">25°&nbsp;</span> </td>
                                	<td style="background-image:url(//openweathermap.org/img/w/02d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
								<tr>
                                	<td><strong>Domani</strong> </td>
                                	<td align="right"><span class="temp min">14°</span></td><td align="right"><span class="temp max">27°&nbsp;</span></td>
                                	<td style="background-image:url(//openweathermap.org/img/w/02d.png);background-size:35px 35px;background-position:center;width:35px;height:20px"></td>
                               </tr>
                               <tr>
                                	<td><strong>Un anno fa?</strong> </td>
                                	<td align="center" colspan="3"><a href="/meteo.htm" alt="Clicca e scopri il meteo di oggi un anno fa!"><span class="temp min">Clicca</span> <span class="temp max">qui</span></a></td>
                               </tr>
                            </table>
					</div>
				</div>
			</div>
			<div class="col text-right w2">
				 <!-- adsense alto -->
 <div style="text-align:center;margin-bottom:10px">
<!-- LeaderBoardResponsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="9056350738"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



 
			</div>
			<div class="clearfix"></div>
		</div>
		
		
		<div class="row" id="header02" style="width:990px;">
			<div class="col w8">
				<a href="/"><img class="pull-left" src="//cdn.quinews.net/loghi/v201601261707/qui-news-firenze.jpg" height="72" alt="Qui News firenze, Cronaca, Sport, Notizie Locali firenze"></a>
			</div>
			<div class="col text-right w4">
				<form role="form" id="search_form" action="/search/" method="get">
					<div class="form-group">
						<input type="search" class="form-control" id="search" name="q" placeholder="Cerca...">
					</div>
				</form>
				<div><div style="float:left;padding: 9px 0px 0px 0px;margin:2px 3px">sabato <strong>08 settembre 2018</strong></div>
				
				
				<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FQuiNewsFirenze.it&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=418392401625171" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;width:120px;margin-top: 9px;" allowTransparency="true"></iframe>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
				<div class="redazioni">
						
			<style type="text/css">
			.redazioni .nav {
				margin-top: 0;
		    display: flex;
    		justify-content: space-between;
			}
			.redazioni .nav > li {
				display: inline-block;
			}
			.nav > li > a {
				padding: 3px;
  			font-size: 14px;
			}
			.nav > li > ul > li > a {
				padding: 5px 7px;
			}
			.redazioni .dropdown-menu > li > a {
				text-align: left;
			}
			.redazioni .nav > li > a:hover, .redazioni .nav .open > a, .nav .open > a:hover, .redazioni .nav .open > a:focus {
				background: #fff !important;
			}

			.redazioni .dropdown-menu > li > a:hover, .dropdown-menu > li > a:focus {
			    background-color: #5284A8;
			}
			.bold a {
				font-weight: bold;
			}
			.redazioni ul li a {
				text-transform: uppercase;
			}
			.redazioni ul li ul li a {
				text-transform: capitalize;
			}
			</style>
			
			<ul class="nav">
														<li class="bold"><a target="_blank" href="//www.toscanamedianews.it">Toscana</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Firenze <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsfirenze.it">Firenze</a></li>
						    						    <li><a target="_blank" href="//www.nove.firenze.it">NoveFirenze</a></li>
						    						    <li><a target="_blank" href="//www.fiorentinanews.com">Fiorentina News</a></li>
						    					    </ul>
				    </li>
																			<li class="bold"><a target="_blank" href="//www.quinewsempolese.it">Empolese</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewschianti.it">Chianti</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsmugello.it">Mugello</a></li>
																			<li class="bold"><a target="_blank" href="//www.quinewsvaldisieve.it">Valdisieve</a></li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Prato <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.tvprato.it">Prato</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvalbisenzio.it">Valbisenzio</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pistoia <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspistoia.it">Pistoia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldinievole.it">Valdinievole</a></li>
						    						    <li><a target="_blank" href="//www.quinewsabetone.it">Abetone</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Arezzo <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsarezzo.it">Arezzo</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldarno.it">Valdarno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscasentino.it">Casentino</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaltiberina.it">Valtiberina</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Siena <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewssiena.it">Siena</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldelsa.it">Valdelsa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldichiana.it">Valdichiana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Grosseto <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsgrosseto.it">Grosseto</a></li>
						    						    <li><a target="_blank" href="//www.quinewsmaremma.it">Maremma</a></li>
						    						    <li><a target="_blank" href="//www.quinewsamiata.it">Amiata</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Livorno <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslivorno.it">Livorno</a></li>
						    						    <li><a target="_blank" href="//www.quinewscecina.it">Cecina</a></li>
						    						    <li><a target="_blank" href="//www.quinewselba.it">Elba</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldicornia.it">Valdicornia</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Lucca <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewslucca.it">Lucca</a></li>
						    						    <li><a target="_blank" href="//www.quinewsversilia.it">Versilia</a></li>
						    						    <li><a target="_blank" href="//www.quinewsgarfagnana.it">Garfagnana</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Pisa <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewspisa.it">Pisa</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvaldera.it">Valdera</a></li>
						    						    <li><a target="_blank" href="//www.quinewscuoio.it">Cuoio</a></li>
						    						    <li><a target="_blank" href="//www.quinewsvolterra.it">Volterra</a></li>
						    					    </ul>
				    </li>
																			<li class="dropdown">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Massa Carrara <span class="caret"></span></a>
						<ul class="dropdown-menu" style="z-index: 999999999;">
						    						    <li><a target="_blank" href="//www.quinewsmassacarrara.it">Massa Carrara</a></li>
						    						    <li><a target="_blank" href="//www.quinewslunigiana.it">Lunigiana</a></li>
						    					    </ul>
				    </li>
												</ul>
					</div>

		<div class="row" id="header04">
			<div class="col w3">
				<div class="navbar navbar-default">
					<div class="navbar-collapse collapse">
						<ul class="nav navbar-nav">
							<li><a href="/">Home</a></li>
							<li class="active"><a href="/cronaca.htm">Cronaca</a></li>
							<li><a href="/politica.htm">Politica</a></li>
							<li><a href="/attualita.htm">Attualità</a></li>
							<li><a href="/lavoro.htm">Lavoro</a></li>
														<li><a href="/arte.htm">Arte</a></li>
							
														<li><a href="/cultura-e-spettacolo.htm">Cultura e Spettacolo</a></li>
							<li><a href="/sport.htm">Sport</a></li>
							<li><a href="/interviste.htm">Interviste</a></li>
							 							 							<li><a href="/eventi.htm">Eventi</a></li>							<li><a href="/blog/">Blog</a></li>
 							<li><a href="/persone">Persone</a></li>
 							
							<li><a target="_blank" href="//www.quinewsanimali.it">Animali</a></li>
						</ul>
						<ul class="nav navbar-nav navbar-right">
							<li><a href="/pubblicita.htm">Pubblicità</a></li>
							<li><a href="/contatti.htm">Contatti</a></li>
						</ul>
						
					</div>
				</div>
			</div>
			<div class="clearfix"></div>
		</div>
		
		<div class="row" id="header03">
			<div class="col w3">
				<ul class="list-inline com">
																<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
														</ul>
			</div>
			<div class="clearfix"></div>
		</div>
		<div id="header05">
			<div class="row">
				<div class="col">
					 <span data-id="189" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

				</div>
				<div class="clearfix"></div>
			</div>
		</div>
					<div class="news_ani">
				<strong>Tutti i titoli: </strong>
				<div class='marquee-with-options'>
											<a href="/firenze-michael-bay-six-underground-riprese-film.htm">Le chiavi della città al regista Michael Bay</a>
											<a href="/toscanamedia/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm">Prigionieri sul Frecciarossa, incubo sui binari</a>
											<a href="/firenze-mi-auguro-parere-positivo-aeroporto-rossi.htm">"Mi auguro parere positivo"</a>
											<a href="/firenze-sgomberato-accampamento-sul-mugnone.htm">Sgomberato accampamento sul Mugnone</a>
									</div>
			</div>
		
		
	</div>
	
</header>


	<div class="container page">
		<div class="row">
			<div class="col w8">
				
				<article>
					<div class="bg2">
												<p class="quilabel"><strong class="ql">Cronaca</strong> <span class="data">sabato <strong>08 settembre 2018</strong> ore 08:25</span></p>
											</div>
					<!-- <EdIndex> --><h1 tabindex="100">Prigionieri sul Frecciarossa, incubo sui binari</h1><!-- </EdIndex> -->

					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
										
										
						<figure class="pull-left fotogallery" style="width: 320px;"><a title="" class="foto" href="//cdn.quinews.net/slir/w900-h600/images/4/3/43-tn-it-frecciarossa-1000-fs.jpg"><img  src="//cdn.quinews.net/slir/w320-h245/images/4/3/43-tn-it-frecciarossa-1000-fs.jpg" alt=""></a><figcaption></figcaption></figure>					
					<p class="sommario" tabindex="105"><strong>In mille bloccati per un guasto sull’alta velocità Roma-Firenze. Sul treno fermo per ore a Settebagni anche il governatore toscano Enrico Rossi</strong></p>
	
					<br/><div id='videoincontent'></div> <br/>
					
					
					<div tabindex="110">
																	
												
						<!-- <EdIndex> --> <p><strong>FIRENZE &mdash; </strong>Una giornata da incubo per chi viaggia in treno. Un guasto alla linea elettrica sull’alta velocità <strong>Roma-Firenze</strong> ha causato lo stop ai treni in mezza Italia mandando nel caos lo snodo di Roma Termini dove i tabelloni e gli annunci non tenevano il ritmo dei ritardi che hanno sforato in molti casi i 100 minuti arrivando anche 240.</p><p>I problemi sono iniziati alle 15.50 e poi la situazione è peggiorata. Su un&nbsp;Frecciarossa partito da Roma e diretto al nord, che si è bloccato&nbsp;a Settebagni, proprio alle porte di Roma, c’era anche il&nbsp;presidente della Regione Toscana <strong>Enrico Rossi</strong>. Presente anche una delegazione di amministratori toscani che a Roma erano andati per la conferenza dei servizi sull’aeroporto Vespucci di Firenze.</p><p>"Siamo partiti da Roma intorno alle 15:40 e dovevamo arrivare a Firenze alle 16:51 ma siamo fermi da ore - ha detto Rossi&nbsp;- tra le stazioni di&nbsp;Tiburtina e Settebagni”. “Hanno aperto le porte e un paio di persone sono anche uscite e si sono <strong>incamminate</strong> nelle campagne", ha detto poi Rossi aggiungendo poi: “Mi&nbsp;pare ci sia una certa improvvisazione nel tentare di risolvere la situazione. Voci dicono che abbiano anche tentato di rimorchiare il convoglio con un locomotore diesel ma questo è un treno doppio e se anche hanno provato questo tentativo non è andato a buon fine”.&nbsp;</p><p>In serata&nbsp;RFI ha fatto sapere che i treni in direzione Firenze sono stati portati sulla linea convenzionale per consentire il trasbordo dei passeggeri dal treno interessato dal guasto.&nbsp;</p><p>Trenitalia ha poi comunicato che i passeggeri del Frecciarossa saranno interamente <strong>rimborsati</strong> del costo del biglietto.&nbsp;</p><!-- </EdIndex> -->
										</div>
										
					
										
										
					
					<div class="clearfix"></div>

					<div class="container2 mt">
						<div class="row">
							<div class="col">
					
								<ul class="list-unstyled fs2">
																			<li><a tabindex="135" href="//www.toscanamedianews.it/firenze-treni-a-rilento-sulla-linea-dellalta-velocita.htm"><i class="icon-circle-arrow-right"></i> Treni a rilento sulla linea dell'alta velocità</a></li>
																			<li><a tabindex="135" href="//www.toscanamedianews.it/viareggio-il-corto-circuito-lascia-a-piedi-i-bagnanti.htm"><i class="icon-circle-arrow-right"></i> Il corto circuito lascia a piedi i bagnanti</a></li>
																			<li><a tabindex="135" href="//www.toscanamedianews.it/ritardi-per-i-treni-fra-bologna-pistoia-e-prato.htm"><i class="icon-circle-arrow-right"></i> Ritardi per i treni fra Bologna, Pistoia e Prato</a></li>
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>
								<ul class="list-unstyled fs2">
																	</ul>

							</div>

							
						</div>
					</div>
					
											<div class="ss-sharing-container clear">
<div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
<div class="ss-sharing-btn"><a href="//twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div>
<div class="ss-sharing-btn"><div class="g-plusone" data-size="medium"></div>
	<script type="text/javascript">
	  window.___gcfg = { lang: 'it' } ;
	  (function() {
	    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	    po.src = 'https://apis.google.com/js/platform.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  } )();
	</script>
</div>                
</div>
						
				</article>
				
								
							
				

				
		        
		        <div>
		            <ins class="adsbygoogle"
		                 style="display:block"
		                 data-ad-format="autorelaxed"
		                 data-ad-client="ca-pub-4391565969077365"
		                 data-ad-slot="2409014105"></ins>
		            <script>
		                 (adsbygoogle = window.adsbygoogle || []).push({});
		            </script>
		        </div>
		        

				
				<center></center>
					
				                
				<br/>
				<div class="clearfix"></div>
				<br/>
                
				<section class="bg5" id="related-news-section">
					
					<script async src="//edintorni.net/related/service/widget/v2/?ac=toscanamedia&ch=1" language="javascript"></script>
					
					
				</section>				


                				
				

									
					<div class="fb-comments" data-href="http://www.toscanamedianews.it/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm" data-numposts="10" data-width="670" data-colorscheme="light"></div>
					

								                	<span class="tag-label" style="font-size: 1.2em">Tag</span> 
        			<ul class="tag-list">
        				        					<li><a href="/tag/frecciarossa" rel="tag">frecciarossa</a></li>
        				        					<li><a href="/tag/firenze" rel="tag">firenze</a></li>
        				        					<li><a href="/tag/roma" rel="tag">roma</a></li>
        				        					<li><a href="/tag/settebagni" rel="tag">settebagni</a></li>
        				        					<li><a href="/tag/enrico-rossi" rel="tag">enrico rossi</a></li>
        				        					<li><a href="/tag/italia" rel="tag">italia</a></li>
        				        					<li><a href="/tag/stazione-termini" rel="tag">stazione termini</a></li>
        				        					<li><a href="/tag/toscana" rel="tag">toscana</a></li>
        				        					<li><a href="/tag/treno" rel="tag">treno</a></li>
        				        					<li><a href="/tag/locomotive" rel="tag">locomotive</a></li>
        				        					<li><a href="/tag/diesel" rel="tag">diesel</a></li>
        				        					<li><a href="/tag/rete-ferroviaria-italiana" rel="tag">rete ferroviaria italiana</a></li>
        				        					<li><a href="/tag/ferrovia" rel="tag">ferrovia</a></li>
        				        					<li><a href="/tag/trenitalia" rel="tag">trenitalia</a></li>
        				        				
        			</ul>   
            	             
				<div class="clearfix"></div>
			</div>
			<div class="fb-recommendations-bar" data-trigger="50%" data-read-time="10" num_recommendations="5" max_age="90" ref="fbrecbar"></div>
			<div class="col w4">
				<div style="width:300px;">
	<a href="/cinema-programmazione" style="margin-bottom: 15px; display: block"><img src="//cdn.quinews.net/common/assets/img/cinema_20170113.jpg" /></a>



<a href="/farmacie-di-turno.htm" style="margin-bottom: 15px; display: block">
	<img src="/common/assets/img/banners/farmacie-di-turno.jpg" />
</a>

<span data-id="190" class="mgv1_1 first"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px">
<!-- Quinews300x250 -->
<ins class="adsbygoogle"
     style="display:block;height: 250px !important;"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="2731372730"
     data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
	<span data-id="191" class="mgv1_1"><script>(window.jQuery || document.write("<script src=\"//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js\"><\/script>"))</script><script type="text/javascript">(function() { if (mysa_mgv1_1) return; var ma = document.createElement("script"); ma.type = "text/javascript"; ma.async = true; ma.src = "http" + ("https:"==document.location.protocol?"s":"") + "://sda.quinews.net/api/index.php?js&g&1&v=2"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ma, s) } )();var mysa_mgv1_1=true;</script></span>

<!-- groupon -->


<!-- QuinewsValdera 300x250 -->
<div style="height: 250px !important;margin-bottom: 15px;margin-top: 15px;">
<!-- Quinews300x250 Second -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4391565969077365"
     data-ad-slot="1533083933"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	
</div>



	<section class="ultimenews">
		<h2 style="color: #023057;font-size: 24px;margin: 8px 0px 0px 0px;" class="evi">Ultimi articoli <a class="vedi pull-right" href="/"><i class="icon-plus-sign"></i> Vedi tutti</a></h2>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-michael-bay-six-underground-riprese-film.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/5/15-michale-bay-2018-01.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-michael-bay-six-underground-riprese-film.htm">Le chiavi della città al regista Michael Bay</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Cronaca</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/toscanamedia/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/3/43-tn-it-frecciarossa-1000-fs.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/toscanamedia/firenze-prigionieri-sul-frecciarossa-guasto-settebagni.htm">Prigionieri sul Frecciarossa, incubo sui binari</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-mi-auguro-parere-positivo-aeroporto-rossi.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/4/4/44-enrico-rossi-03-cropped-28.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-mi-auguro-parere-positivo-aeroporto-rossi.htm">"Mi auguro parere positivo"</a></h2>
				
			</div>

			<div class="clearfix"></div>
				
			<p class="quilabel"><strong class="ql">Attualità</strong></p>
		
			<div class="box3">
									<a class="imgi2 pull-left" href="/firenze-sgomberato-accampamento-sul-mugnone.htm"><img src="//cdn.quinews.net/slir/w100-h70-c100:70/images/1/7/17-accampamento-mugnone-sgombero-firenze.jpg" alt=""></a>
				
				<h2 class="mli"><a href="/firenze-sgomberato-accampamento-sul-mugnone.htm">Sgomberato accampamento sul Mugnone</a></h2>
				
			</div>

			<div class="clearfix"></div>
			</section>


			</div>
			<div class="clearfix"></div>
		</div>
	</div>



	
<footer>
	<div class="container">
		<div class="row">
			<div class="col w11 footer_face">
				<strong>REDAZIONE</strong>
				<div class="clearfix" style="margin-bottom:3px"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/8/4/84-elisabetta-matini.jpg" alt="" style="width:60px;">
				<p><strong>Elisabetta Matini</strong><br>Vicedirettore</p>
				<div class="clearfix"></div>
				<img class="face" src="/slir/w60-h60-c1:1/images/7/2/72-serena-margheri.jpg" alt="" style="width:60px;">
				<p><strong>Serena Margheri</strong><br>Caporedattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w60-h60-c1:1/images/1/7/17-image-059.jpg" alt="" style="width:60px;">
				<p><strong>Marco Armeni</strong><br>Redattore</p>
				<div class="clearfix"></div>
				
				<img class="face" src="/slir/w60-h60-c1:1/images/9/4/94-6a186c10-aa58-0134-b830-22000a6a8905-1482399550-278381-1-" alt="" style="width:60px;">
				<p><strong>Anna Dainelli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w60-h60-c1:1/images/4/9/49-23f6d590-aa59-0134-b860-22000a6a8905-1482399862-114476-1-" alt="" style="width:60px;">
				<p><strong>Dario Pagli</strong><br>Redattore</p>
				<div class="clearfix"></div>

				<img class="face" src="/slir/w60-h60-c1:1/images/9/7/97-pierotti.jpg" alt="" style="width:60px;">
				<p><strong>René Pierotti</strong><br>Redattore</p>
				<div class="clearfix"></div>
			</div>
			<div class="col w11">
				<ul class="list-unstyled">
					<li><strong>COLLABORATORI</strong></li>
					
					
					
					<li>Marcella Bitozzi</li>
					<li>Guido Bini</li>
					
					
					
					<li>Fabio Cecchi</li>
					
					
					
					
					
					<li>Linda Giuliani</li>
					
					<li>Dina Laurenzi</li>
					
					
					<li>Viola Luti</li>
					
					
					
					
					
					
					<li>Alessandro Turini</li>
					
					
					<li>&nbsp;</li>
					<li><strong>UFFICIO COMMERCIALE</strong></li>
					<li>Arianna Terreni (responsabile)</li>
					<li>&nbsp;</li>
					<li><strong>WEBMASTER</strong></li>
					<li>Sandro Torcigliani</li>
				</ul>
			</div>
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>RUBRICHE</strong></li>
					<li><a href="/le-notizie-di-oggi.htm" title="Tutte le notizie di oggi">Le notizie di oggi</a></li>
					<li><a href="/articoli-piu-letti-ultima-settimana.htm" title="Più Letti della settimana">Più Letti della settimana</a></li>
					<li><a href="/articoli-piu-letti-ultimo-mese.htm" title="Più Letti del mese">Più Letti del mese</a></li>
					<li><a href="/archivio-notizie.htm" title="Archivio Notizie">Archivio Notizie</a></li>
					<li><a href="/persone" title="Opinion Leader">Persone</a></li>
					<li>&nbsp;</li>
					<li><strong>COMUNI</strong></li>
											<li><a href="/bagno-a-ripoli.htm">Bagno a Ripoli</a></li>
											<li><a href="/calenzano.htm">Calenzano</a></li>
											<li><a href="/campi-bisenzio.htm">Campi Bisenzio</a></li>
											<li><a href="/fiesole.htm">Fiesole</a></li>
											<li><a href="/firenze.htm">Firenze</a></li>
											<li><a href="/lastra-a-signa.htm">Lastra a Signa</a></li>
											<li><a href="/scandicci.htm">Scandicci</a></li>
											<li><a href="/sesto-fiorentino.htm">Sesto Fiorentino</a></li>
											<li><a href="/signa.htm">Signa</a></li>
										<li>&nbsp;</li>
					<li><strong>CATEGORIE</strong></li>
					<li><a href="/politica.htm">Politica</a></li>
					<li><a href="/lavoro.htm">Lavoro</a></li>
					<li><a href="/arte.htm">Arte</a></li>
					<li><a href="/cultura.htm">Cultura</a></li>
					<li><a href="/cronaca.htm">Cronaca</a></li>
					<li><a href="/attualita.htm">Attualità</a></li>
					<li><a href="/imprese.htm">Imprese</a></li>
					<li><a href="/cinema-programmazione">Programmazione Cinema</a></li>
				</ul>
			</div>
			
			<div class="no-mobile col w11">
				<ul class="list-unstyled">
					<li><strong>IL NETWORK QuiNews.net</strong></li>
										<li><a href="http://www.quinewsabetone.it" target="_blank" rel="nofollow">QuiNewsAbetone.it</a></li>
										<li><a href="http://www.quinewsamiata.it" target="_blank" rel="nofollow">QuiNewsAmiata.it</a></li>
										<li><a href="http://www.quinewsanimali.it" target="_blank" rel="nofollow">QuiNewsAnimali.it</a></li>
										<li><a href="http://www.quinewsarezzo.it" target="_blank" rel="nofollow">QuiNewsArezzo.it</a></li>
										<li><a href="http://www.quinewscasentino.it" target="_blank" rel="nofollow">QuiNewsCasentino.it</a></li>
										<li><a href="http://www.quinewscecina.it" target="_blank" rel="nofollow">QuiNewsCecina.it</a></li>
										<li><a href="http://www.quinewschianti.it" target="_blank" rel="nofollow">QuiNewsChianti.it</a></li>
										<li><a href="http://www.quinewscuoio.it" target="_blank" rel="nofollow">QuiNewsCuoio.it</a></li>
										<li><a href="http://www.quinewselba.it" target="_blank" rel="nofollow">QuiNewsElba.it</a></li>
										<li><a href="http://www.quinewsempolese.it" target="_blank" rel="nofollow">QuiNewsEmpolese.it</a></li>
										<li><a href="http://www.quinewsfirenze.it" target="_blank" rel="nofollow">QuiNewsFirenze.it</a></li>
										<li><a href="http://www.quinewsgarfagnana.it" target="_blank" rel="nofollow">QuiNewsGarfagnana.it</a></li>
										<li><a href="http://www.quinewsgrosseto.it" target="_blank" rel="nofollow">QuiNewsGrosseto.it</a></li>
										<li><a href="http://www.gazzettadilivorno.it" target="_blank" rel="nofollow">QuiNewsLivorno.it</a></li>
										<li><a href="http://www.quinewslucca.it" target="_blank" rel="nofollow">QuiNewsLucca.it</a></li>
										<li><a href="http://www.quinewslunigiana.it" target="_blank" rel="nofollow">QuiNewsLunigiana.it</a></li>
										<li><a href="http://www.quinewsmaremma.it" target="_blank" rel="nofollow">QuiNewsMaremma.it</a></li>
										<li><a href="http://www.quinewsmassacarrara.it" target="_blank" rel="nofollow">QuiNewsMassaCarrara.it</a></li>
										<li><a href="http://www.quinewsmugello.it" target="_blank" rel="nofollow">QuiNewsMugello.it</a></li>
										<li><a href="http://www.quinewspisa.it" target="_blank" rel="nofollow">QuiNewsPisa.it</a></li>
										<li><a href="http://www.quinewspistoia.it" target="_blank" rel="nofollow">QuiNewsPistoia.it</a></li>
										<li><a href="http://www.quinewssiena.it" target="_blank" rel="nofollow">QuiNewsSiena.it</a></li>
										<li><a href="http://www.quinewsvalbisenzio.it" target="_blank" rel="nofollow">QuiNewsValbisenzio.it</a></li>
										<li><a href="http://www.quinewsvaldarno.it" target="_blank" rel="nofollow">QuiNewsValdarno.it</a></li>
										<li><a href="http://www.quinewsvaldelsa.it" target="_blank" rel="nofollow">QuiNewsValdelsa.it</a></li>
										<li><a href="http://www.quinewsvaldera.it" target="_blank" rel="nofollow">QuiNewsValdera.it</a></li>
										<li><a href="http://www.quinewsvaldichiana.it" target="_blank" rel="nofollow">QuiNewsValdichiana.it</a></li>
										<li><a href="http://www.quinewsvaldicornia.it" target="_blank" rel="nofollow">QuiNewsValdicornia.it</a></li>
										<li><a href="http://www.quinewsvaldinievole.it" target="_blank" rel="nofollow">QuiNewsValdinievole.it</a></li>
										<li><a href="http://www.quinewsvaldisieve.it" target="_blank" rel="nofollow">QuiNewsValdisieve.it</a></li>
										<li><a href="http://www.quinewsvaltiberina.it" target="_blank" rel="nofollow">QuiNewsValtiberina.it</a></li>
										<li><a href="http://www.quinewsversilia.it" target="_blank" rel="nofollow">QuiNewsVersilia.it</a></li>
										<li><a href="http://www.quinewsvolterra.it" target="_blank" rel="nofollow">QuiNewsVolterra.it</a></li>
										<li><a href="http://www.toscanamedianews.it" target="_blank" rel="nofollow">ToscanaMediaNews.it</a></li>
										<li><a href="http://www.gogofirenze.it" target="_blank" rel="nofollow">GoGoFirenze.it</a></li>
										<li><a href="http://www.fiorentinanews.com" target="_blank" rel="nofollow">Fiorentinanews.com</a></li>
										<li><a href="http://www.nove.firenze.it" target="_blank" rel="nofollow">Nove.Firenze.it</a></li>
										<li><a href="http://radiobrunotoscana.it/" target="_blank" rel="nofollow">Radiobrunotoscana.it</a></li>
										<li><a href="http://www.tvprato.it" target="_blank" rel="nofollow">TvPrato.it</a></li>
									</ul>
			</div>
		</div>
		<div class="row no-mobile" style="margin-top: 0px;">
			<div class="col w3">
				<div id="piede" style="float:left;width:780px;padding: 10px 0px 0px 0px;">
					<p><a href="/pubblicita.htm">Pubblicità</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/editore.htm">Editore</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/contatti.htm">Contatti</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/disclaimer.htm">Disclaimer</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="/privacy.htm">Privacy</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/docs/durc.pdf" target="_durc" rel="nofollow">Durc</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;<a href="/provider.htm">Provider</a><br>
					<strong>QUI</strong> quotidiano on line registrato presso il Tribunale di Firenze al n. 5935 del 27.09.2013. Powered by <a href="http://www.aperion.it" target="_aperion" rel="nofollow">Aperion.it</a>
					</p>
				</div>
				<div class="clearfix"></div>
				<div style="border-top: 2px dotted silver;padding-top:7px;margin-top:10px">
						<div style="float:left;width:790px">
							<a href="http://www.toscanamediachannel.it" target="_toscanamedia" rel="nofollow"><img src="/loghi/logo-toscanamedia.jpg" width="90" align="left" border="0" style="margin:3px 6px 20px 0"></a>
							<strong>Toscana Media Channel srl</strong> - Via Cavour, 31 - 50129 FIRENZE - tel 055.285829 - fax 055.2302848 - <strong>redazione@quinews.net</strong><br>
							info@toscanamediachannel.it - Sede legale: Via Masaccio, 161 - 50132 FIRENZE<bR>
							Numero Iscrizione al Registro degli Operatori di Comunicazione: 22105 - C.F. e P.Iva: 06207870483<br>
							PUBBLICITA' in proprio - tel 055 2645886 - fax 055 2302848 - commerciale@toscanamedia.it
						</div>
						<div class="footer_face" style="float:right;width:200px">
							<img class="face" src="/slir/w60-h60-c1:1/images/8/1/81-marco-migli.jpg" alt="" style="width:60px;">
							<p><strong>Marco Migli</strong><br>Direttore Responsabile<br><strong>QuiNews</strong></p>
							<div class="clearfix"></div>
						</div>
						<div class="clearfix"></div>
				</div>
			</div>
		</div>
	</div>
</footer>

<script src="//cdn.quinews.net/common/assets/js/modernizr-2.6.2.min.js"></script>
<script src="//cdn.quinews.net/common/assets/bootstrap/js/bootstrap.min.js"></script>
<script src="//cdn.quinews.net/common/assets/flexslider/jquery.flexslider-min.js"></script>
<script src="//cdn.quinews.net/common/assets/magnificpopup/jquery.magnific-popup.min.js"></script>
<script src="//cdn.quinews.net/plugins/fancybox/jquery.fancybox.pack.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.marquee.min.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.pause.min.js"></script>
<script src="//cdn.quinews.net/common/assets/v201704121446/js/main.js"></script>
<script src="//cdn.quinews.net/common/assets/js/jquery.infinitescroll.js"></script>
<script src="/fb-popup/fb-popup.js" data-sec="10" data-how-many-days="5" data-site-prefix="firenze" data-fb-account="QuiValdera.it" id="fb-popup" ></script>
<script type="text/javascript">
	$('#elencoarticoli').scrollPagination({

		url		: window.location.pathname, //window.location.pathname
		page	: 2,
		nop     : 1, // The number of posts per scroll to be loaded
		offset  : 0, // Initial offset, begins at 0 in this case
		error   : 'Non ci sono altri articoli disponibili!', // When the user reaches the end this is the message that is
		                            // displayed. You can change this if you want.
		delay   : 500, // When you scroll down the posts will load after a delayed amount of time.
		               // This is mainly for usability concerns. You can alter this as you see fit
		scroll  : false // The main bit, if set to false posts will not load as the user scrolls. 
		               // but will still load if the user clicks.
		
	});
	
</script>
<script src="//cdn.quinews.net/common/assets/v201529051531/js/cookiechoices.js"></script>

<script>
 document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('','' ,'', '#', 'background-color:#FFCB00 !important;font-size: 14px !important;', 'it');
  });
</script>
<!-- Google Code Remarketing for Quinews -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 970844362;
var google_conversion_label = "4TaSCMCchlgQytH3zgM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/970844362/?value=1.00&amp;currency_code=EUR&amp;label=4TaSCMCchlgQytH3zgM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '671476702938821', {
em: ''
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=671476702938821&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>

(adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-4391565969077365",
      enable_page_level_ads: true
  });

</script>



<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">

 var pvar = { cid: "quinews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();

</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=quinews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
	
</body>
</html>